http://qs321.pair.com?node_id=673073


in reply to Re^2: Math::Pari patch for 5.10.0
in thread Math::Pari patch for 5.10.0

I note you're running blead (5.11.0). The problem there might lie with something other than Math::Pari (eg Test::Harness).

I get the same error with a fresh compiled 5.10 and Test::Harness 3.10.

From where does one obtain the perl-5.11.0 source ?

Have a look at http://dev.perl.org/perl5/source.html.

-- Frank