http://qs321.pair.com?node_id=649923


in reply to Re^2: DBD::Sybase with Sybase 15.0
in thread DBD::Sybase with Sybase 15.0

You need to add -lsybblk.lib to that $lib_string line.

Michael