http://qs321.pair.com?node_id=1097894


in reply to Re^2: Perl & OLE
in thread Perl & OLE

It looks like your activestate perl has expired. Time to move to a newer supported version of perl. Which today looks like 5.16.3 and 5.18.2.

What version is your perl?