http://qs321.pair.com?node_id=1079244


in reply to JSON 2.5 2.90

Try "install JSON::XS".

Update: Fixed typo, thank you hazylife.