http://qs321.pair.com?node_id=11148233


in reply to Re^2: I am getting an error when executing an One of the Perl file.
in thread I am getting an error when executing an One of the Perl file.

Download the Expect module from https://www.cpan.org

Then execute below command,

perl Makefile.PL make make test make install